5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

ネスケ4.7が起動しない

1 :名無しさん:2000/04/15(土) 11:21
ネスケの4.7をダウンロードしたのですが
「最新のMac OSシステムとの互換性がないので
アップデートが必要です。」
というメッセージが出て起動できません。
4.5は問題なく使えたのですが・・・
ちなみに同時期にIE5.0とOS9.0.4もダウンロード、
インストールしました。
アップデートが必要って言っても今のところ
4.7しか公開されてないんじゃないんでしょうか?
OS9じゃないと使えないの?
誰か教えてください。

2 :名無しさん:2000/04/15(土) 11:46
機能拡張フォルダの StuffIt Engineのバージョンは何になってる?
また、Internet Config Extensionは捨てたかい?

3 :1:2000/04/15(土) 13:45
StuffIt Engineは見つかりませんでした。
Internet Config Extensionは捨てましたが。

4 :1:2000/04/15(土) 15:01
スイマセン、5.3.1が入ってました。

5 :>4:2000/04/15(土) 15:09
Netscape Preferencesを捨ててみれば?

6 :1:2000/04/16(日) 03:44
ダウンロードし直して
インストールし直したらいけました。
ありがとうございました。

1 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.02 2018/11/22 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)